Beiträge

  • Profilbild DeSpo_0108

    Hallo zusammen,

    seit ca. zwei Wochen laden bei mir in der Android Version der Alle Angeln App keine Bilder mehr. Ein Versuch mit Cache, Daten löschen und Neuinstallation brachten ebenfalls keinen Erfolg.

    Weiter ist mir aufgefallen, dass auch das hochladen von Bildern, z.B. einem neuen Profilbild die App zum Absturz bringt. Das betrifft bei mir sowohl jpg als auch png datein.

    In den Bewertungen der App im App-Store sind auch einzelne Bewertungen zu lesen, wo andere Appnutzer über das selbe Problem klagen.

    Gibt es zu dem Thema bereits eine Lösung oder ein Update welches die App demnächst wieder vollumfänglich nutzbar macht.
    Sind hier im Forum noch weitere Nutzer betroffen?

    Gruß,
    Denis

    21.04.22 10:14 0
  • Profilbild DeSpo_0108

    Anbei noch ein Screenshot

    Hol dir die App um Bilder zu sehen
    Android App für Angler iOS App für Angler
    21.04.22 10:17 0
  • Profilbild theKillingPerch

    Ne bei mir ist es normal aber vllt gab es irgendein Update des du nicht hast

    21.04.22 10:18 0
  • Werbung
  • Profilbild DeSpo_0108

    Alle Updates, sowohl vom Phone als auch der Apps, durchgeführt und auch die App-Berechtigungen alle aktiviert. Alles bisher leider ohne Erfolg.😥

    21.04.22 10:23 1
  • Profilbild DeSpo_0108

    Wird der Screenshot im Beitrag oben bei euch angezeigt? Bei mir ist auch dort nur ein ewiger Ladebalken. Soeben habe ich auch die Android Webview App neu installiert und alle Netzwerkeinstellungen zurückgesetzt, aber auch das brachte bei mir bisher keinen Erfolg🙄

    21.04.22 10:44 0
  • Profilbild Moderator

    Hi Leute,
    wir haben das Problem bereits auf dem Schirm und arbeiten daran. Bald wird eine neue Android-Version released, mit der wieder alles funktionieren sollte! (:

    21.04.22 11:23 1
  • Werbung
  • Profilbild DeSpo_0108

    @Moderator Danke das hört sich ja schon mal gut an, auch wenn "Bald" eine dehnbare Zeitangabe ist😜
    Ist denn schon bekannt woher der fehler kommt bzw. was den Fehler verursacht?
    Ich hatte eben mal mit den Zeiteinstellungen auf dem Phone gespielt, auf manuell und dann wieder auf Automatik gestellt. Jetzt geht es schon mal wieder halb, bzw. laden die Bilder bei mir jetzt wieder teilweise, aber nur mit sehr langer Wartezeit und ständigem hoch und runterscrollen.

    21.04.22 11:30 0
  • Profilbild Omeyer82

    Habe das gleiche Problem. Hab allerdings in meinem Handy zwei Sim Karten verschiedener Anbieter. Bei klarmobil( Vodafone) werden die Bilder nicht geladen und über Congstar (Telekom) funktioniert alles einwandfrei.

    10.05.22 04:05 0
Alle Forenbeiträge anzeigen
Android App für Angler iOS App für Angler
Alle Angeln Android App für Angler iOS App für Angler