Beiträge

  • Profilbild lucatony

    Hallo,
    Ich habe Bissanzeiger geschenkt bekommen, aber wenn ich die Batterien rein tue, dann piepsen die Bissanzeiger durchgehend durch, wie bei einem Run. Das ist bei allen Bissanzeiger mit verschiedenen Batterien. Liegt das an den Batterien weil sie leer sind (sie sind gebraucht)?

    Holl dir die App um Bilder zu sehen
    Android App für Angler iOS App für Angler
    16.08.19 19:11 0
  • Profilbild Esox Hunter 100

    kann mehrere Ursachen haben, einfach mal ne neue Batterie rein und testen ob's weg link Tipp ich auf defekt Kurzschluss o.ä. .vielleicht nass geworden...
    Was für welche bissis sind das ?

    16.08.19 20:25 0
  • Profilbild lucatony

    Waren bei nen rod pod dabei. Kann leider auch nicht mehr sagen.

    16.08.19 20:27 0
  • Werbung
  • Profilbild Esox Hunter 100

    Hast Bild von der Vorderseite?

    16.08.19 20:28 0
  • Profilbild Leon_KFV Düren

    Ich hab die selben Bissanzeiger die Batterien sind wahrscheinlich leer

    16.08.19 20:30 0
  • Profilbild lucatony

    Okay, danke.

    16.08.19 20:30 0
  • Werbung
  • Profilbild Leon_KFV Düren

    Sind das die?

    Holl dir die App um Bilder zu sehen
    Android App für Angler iOS App für Angler
    16.08.19 20:35 0
  • Profilbild lucatony

    Ja

    16.08.19 20:35 0
  • Profilbild Torsten Hubert

    falsche Stärke der Batterie ist möglich. ist mir auch mal passiert

    16.08.19 21:58 0
  • Profilbild lucatony

    Was soll ich dann kaufen? Wie heißen die richtigen?

    16.08.19 22:00 0
  • Profilbild Torsten Hubert

    musst in deiner Anleitung schauen oder auf dem Gerät. wenn sie ned eh schon kaputt sind die bissanzeiger.

    16.08.19 22:01 0
  • Profilbild Torsten Hubert

    aber mit genau solchen Batterien ist mir das passiert. musst genau auf die L Nummer schaun

    16.08.19 22:02 0
  • Profilbild Oliver606

    hatte das selbe model früher... leere Batterien, defekte Kontakte, Wasser im Gehäuse waren die Gründe bei meinen alten! Die Verarbeitung von denen ist mehr als mangelhaft

    18.08.19 16:54 1
  • Profilbild lucatony

    Edit: Es lag an der Batterie! Habe nicht gedacht das alle drei gleichzeitig Lehr sind...

    21.08.19 07:56 0
Alle Forenbeiträge anzeigen
Android App für Angler iOS App für Angler
Alle Angeln Android App für Angler iOS App für Angler