Beiträge

  • Profilbild Schüzei

    Ich wollte mir eine neue Schnur auf meine 2500er Rolle spulen, aber irgendwie sieht das nicht so gut aus 😬. Liegt das an der Schnurverteilung der Rolle? Ist das schlimm, oder kann ich es so lassen? Bzw. wie kann ich es vermeiden, dass oben so viel und unten eher wenig Schnur ist. Es ist eine 0.12 Spiderwire Schnur. Wenn ihr es auch nicht wisst, dann lass ich sie einfach im Angelladen aufspulen, die haben so ein Gerät dafür.

    Hol dir die App um Bilder zu sehen
    Android App für Angler iOS App für Angler
    09.06.21 19:07 1
  • Profilbild Simon_2005

    Ich hab mal aufgefangen das unter der Spule vermutlich ein Ring/Scheibe fehlt also das man die da drunter machen muss

    Ob das jetzt stimmt weiß ich nicht so ganz😅

    Aber wenn der angelladen die aufspult wird das erst gut aussehen und sobald du ein paar Würfe machst vermutlich wieder genau so 🤷‍♂️😅

    09.06.21 19:13 0
  • Profilbild Schüzei

    Das mit der Scheibe könnte sein, ich probier mal aus noch was unterzulegen, danke für den Tipp 👍

    09.06.21 19:16 0
  • Werbung
  • Profilbild Simon_2005

    Immer gerne
    Sonnst such einfach mal nach
    Komisches Schnur Muster oder ähnliches
    Da findest du einige Leute die das selbe Problem haben bzw hatten

    09.06.21 19:17 2
  • Profilbild Banibär

    Da könnte dir beim auswerfen einiges an Schnur von der Spule springen, nachdem die Schnur bis zum Spulenrand ansteht. Hast du die denn durch kurbeln drauf gebracht?

    09.06.21 19:18 1
  • Profilbild Schüzei

    Ja, ich werde die aber wieder runtermachen, deswegen habe ich die Schnur auch noch nicht von der Spule abgeschnitten.

    09.06.21 19:21 0
  • Werbung
  • Profilbild Banibär

    Hast du die Schnur leicht gespannt aufgespult? Das könnte evtl helfen....

    09.06.21 19:23 2
  • Profilbild Schüzei

    Ja, habe ich. Ich lege die Schnur zwischen die Finger beim Aufspulen, dass sie schön gespannt ist und schon mit genug Druck auf der Rolle ist.

    09.06.21 19:25 0
  • Profilbild Schüzei

    Aber es könnte wirklich sein, dass ich eine Beilagscheibe oder so verloren habe, vor einem halben Jahr hat sie noch einwandfrei funktioniert

    09.06.21 19:26 0
  • Profilbild Isar_Fischer

    Sah bei mir mal genauso aus und bei mir lag das auch daran, dass ich die Schnur nicht unter Spannung aufgespult habe

    09.06.21 19:26 1
  • Profilbild Schüzei

    An der Spannung kann es nicht liegen, da achte ich immer darauf, weil da habe ich schon ein paar schlechte Erfahrungen gemacht

    09.06.21 19:28 0
  • Profilbild Banibär

    OK. Ich lass sie immer durch den ersten Rutenring und dann zwischen Hand und Blank gleiten.
    Aber wenn du sie anständig gespannt hattest, sollte das eigentlich trotzdem gleichmäßig aufgewickelt werden.
    Aber ja - ich würde sie auch nochmal runternehmen 👍

    09.06.21 19:28 3
  • Profilbild Armin Kaspari

    Schnur in einen Eimer Wasser und unter Spannung aufspulen.... klappt am besten

    09.06.21 20:00 1
  • Profilbild Bernd Kaiser

    definitiv fehlt an der Spüle eine Abstandsscheibe. Bei meiner Shimano wären solche dabei. Viele möchten aber genau diese konische Schnurverlegung(nur andersrum wie bei dir). link drunter und gut ist 😎

    09.06.21 20:06 4
  • Unbekannt

    Ja auf jeden Fall Scheibe drunter. Hatte das Problem auch schon und mit ner zusätzlichen scheibe auf der Achse hats funktioniert. Und dann halt unter leichter Spannung aufspulen.

    09.06.21 20:33 1
  • Profilbild pd69

    bei meiner Daiwa Fuego spult die schnur auch so auf, da ist sogar der spulenkern konisch. eine Scheibe drunter ist aber einen Versuch wert. es dürfen keine einbuchtungen oder wulste oben oder unten sein. auf jedenfall hast du aber etwas zu viel schnur drauf

    09.06.21 20:39 0
  • Profilbild Schüzei

    Ja, es ist zu viel, aber ich werde die eh nochmal neu aufspulen und wenn sie besser verteilt wäre, dann würde es passen

    10.06.21 04:16 0
  • Profilbild Erik_04

    Das Problem vergeht eigentlich nach paar Wochen angeln. Ich hatte das auch und jetzt ist wieder alles in bester Ordnung.

    10.06.21 04:27 0
  • Profilbild Billy1982

    link auch das das mit ner scheibe zu lösen link mal ein Bild von meiner penn rolle gemacht da waren die immer linküße

    Hol dir die App um Bilder zu sehen
    Android App für Angler iOS App für Angler
    10.06.21 05:21 0
  • Profilbild DerHechter

    Servus, kleiner Tipp. Du brauchst die Schnur nicht herunter zu schneiden, spul sie einfach mit Hilfe eines Akkuschraubers oder einer Bohrmaschine wieder auf die Rolle auf der sie war😉

    10.06.21 06:15 0
Alle Forenbeiträge anzeigen
Android App für Angler iOS App für Angler
Alle Angeln Android App für Angler iOS App für Angler